AR# 15152

|

5.1i CPLDFit - HTML Reports do not work in Netscape 6

Description

General Description: 

HTML Reports fail to open properly when I use Netscape 6 as my browser.

Solution

To work around this problem, use another browser or Netscape version. Possibilities include: Internet Explorer, Netscape Version 4.7x, or Netscape Version 7. 

 

This problem is fixed in the latest 5.1i Service Pack, available at:  

http://support.xilinx.com/support/techsup/sw_updates  

The first service pack containing the fix is 5.1i Service Pack 1.

AR# 15152
Date 05/08/2014
Status Archive
Type General Article
People Also Viewed