AR# 52141

ChipScope IBERT, 14.3 - What version of IBERT should I use with General ES GTH

Description

What version of ChipScope IBERT should I use for my 7 series General ES GTH transceivers? Are there any limited features?

Solution

If using General ES 7 series GTH, the v2.01a IBERT core must be used.

2D Eye Scan is supported in 14.3 for General ES.

AR# 52141
Date 10/18/2012
Status Archive
Type General Article
Devices
Tools
IP